Seite 36 von 36

Re: Forum spinnt

Verfasst: Mo, 21. Feb 2011, 14:16
von snuggle
General Error
SQL ERROR [ mysql4 ]

User d00e4475 already has more than 'max_user_connections' active connections [1203]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.


Mal eben wieder.

Re: Forum spinnt

Verfasst: Mo, 21. Feb 2011, 14:18
von saginanodosa
CorviniusII hat geschrieben:Das ist die übliche Meldung, wenn das Forum Mittach macht. :D


Ja, kam eben auch hin...

Re: Forum spinnt

Verfasst: Mo, 21. Feb 2011, 14:45
von Hypnos
Erst dachte ich an ein Server UpDate.
Die Fehlermeldung an sich ist unlogisch: "...has more than 'max_user_connections' active connections" :rofl1: :rofl1:

Re: Forum spinnt

Verfasst: Fr, 4. Mär 2011, 22:38
von ixma
Und das Spiel beginnt von vorne! :lol:

Re: Forum spinnt

Verfasst: Fr, 4. Mär 2011, 22:44
von Suchende-Nasen
Lutz hat geschrieben:Also das ist definitiv ein Datenbankfehler. (sind die mySQL Datenbanken ausgelagert? vielleicht sind die manchmal einfach down?)


Liegt wohl eher an einem defekten Skript was die Verbindung zur Datenbank nicht richtig schließt.
Kommt durchaus oft bei modifizierten Foren vor.

Re: Forum spinnt

Verfasst: Mi, 27. Jul 2011, 10:43
von CorePüppi
Heute hatte ich seit langem mal wieder diese Meldung:

General Error
SQL ERROR [ mysql4 ]

User d00e4475 already has more than 'max_user_connections' active connections [1203]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.

Re: Forum spinnt

Verfasst: Di, 29. Nov 2011, 15:18
von die_fee
Forum war eben für eine ganze Weile nicht erreichbar.

Re: Forum spinnt

Verfasst: Di, 29. Nov 2011, 17:02
von Tiggi
die_fee hat geschrieben:Forum war eben für eine ganze Weile nicht erreichbar.


Jup bei mir gings auch nicht....

Re: Forum spinnt

Verfasst: Mo, 24. Jun 2013, 12:06
von Eiswürfel
Hallo! Ich hoffe ihr könnt mir vielleicht weiterhelfen, seit einigen Wochen habe ich immer mal wieder Probleme bei der Forennutzung:
Ich werde beim Antworten und beim Verfassen privater Nachrichten immer wieder rausgeworfen. Ich habe allerdings keine Ahnung woran das liegen kann, skripte habe ich erlaubt, und sonst blockiert auch nichts.
Hat vielleicht noch jemand das Problem?

Re: Forum spinnt

Verfasst: Sa, 1. Mär 2014, 21:52
von Graf_Arnhelm
Habe ich mir etwas eingefangen, oder ist es bei anderen auch so, dass Antworten posten spinnt, und das Fenster erstmal nicht aufwill?

Re: Forum spinnt

Verfasst: Sa, 1. Mär 2014, 22:09
von natt i nord
Geht mir auch so, ich versuche gerade einen Beitrag zu editieren, aber da habe ich dasselbe Problem.

Re: Forum spinnt

Verfasst: Sa, 1. Mär 2014, 22:11
von Graf_Arnhelm
Zurück, dann vor, dann geht das Fenster auf. Aber sonst will der mich nach zeiler-fahrzeuge oder cosgan schicken :|

Re: Forum spinnt

Verfasst: Sa, 1. Mär 2014, 23:40
von Amy87
Bei mir genau so. Das Forum ist auch extrem langsam, und, genau wie beim Grafen, wird unten im Ladestatus immer "warten auf zeiler-fahrzeuge.de" angezeigt.

Re: Forum spinnt

Verfasst: Mo, 24. Mär 2014, 8:44
von Amy87
Und jetzt wartet das Forum auf "trescom.es", während es ede Seite unerträglich langsam läd... diese ganze "warten auf $fremdedomain"-Sache war kurzfristig weg nachdem das Forum offline war. Jetzt gehts wieder los und nervt unglaublich... :|

Re: Forum spinnt

Verfasst: Mo, 24. Mär 2014, 17:19
von Marja
Es tut mir sehr leid, aber wir hatten gestern Abend unschönen Besuch. Es wurde soeben ein Backup eingespielt und andere lebensrettende Maßnahmen durchgeführt und jetzt ist alles wieder bereinigt und dürfte auch erstmal so bleiben. Vielen Dank für euer schnelles Feedback!!! Lasst unbedingt zur Sicherheit einen Virenscan durchlaufen. Man weiss ja nie...

Re: Forum spinnt

Verfasst: Mo, 24. Mär 2014, 20:06
von vera23
Ihc hab heute Mittag Darling im Kriti/ Selbstkritik zitiert und mein Virenscanner (oder wie immer das sich nennt) hat aufgeleuchet. Meine Antwort lies sich auch nicht mehr abschicken.

Re: Forum spinnt

Verfasst: Mo, 24. Mär 2014, 20:07
von natt i nord
Mir wird der Banner seit kurzem nicht mehr angezeigt, hab da nur n blaues Kästchen mit Fragezeichen drin. Soll das so?

Re: Forum spinnt

Verfasst: Mo, 24. Mär 2014, 20:52
von vera23
Stimmt, der Banner fehlt :D

Re: Forum spinnt

Verfasst: Mo, 24. Mär 2014, 22:16
von Amy87
Marja hat geschrieben:Es tut mir sehr leid, aber wir hatten gestern Abend unschönen Besuch. Es wurde soeben ein Backup eingespielt und andere lebensrettende Maßnahmen durchgeführt und jetzt ist alles wieder bereinigt und dürfte auch erstmal so bleiben. Vielen Dank für euer schnelles Feedback!!! Lasst unbedingt zur Sicherheit einen Virenscan durchlaufen. Man weiss ja nie...


Hm.. Es ist gut, dass ihr euch dieses mal direkt um das Problem gekümmert habt (letztes mal war die Fremd-Domain-Warterei ja lange bekannt bevor die Virenwarnungen losgingen), aber da das ja nun zwei mal direkt nacheinander passiert ist, frage ich mich schon ob die Software da eine größere Sicherheitslücke hat und ob da irgendwie nun drauf reagiert wird? Ich mache mir schon Gedanken, was denn dann nächstes mal mit dem Forum angestellt wird - Virenscanner schön und gut, aber da gibts ja immer wieder Fälle, wo die Scanner zu langsam sind um Schaden zu verhindern und das wäre doch sehr, sehr bitter wenn eine Sicherheitslücke vorher bekannt war.

Re: Forum spinnt

Verfasst: Di, 25. Mär 2014, 12:49
von Marja
Die Lücke haben wir gefunden :daumenhoch: ... und der Banner kommt sofort ! Danke für den Hinweis... bei mir war er noch in den Cookies, deshalb hab ich es nicht gesehen.

Re: Forum spinnt

Verfasst: Fr, 12. Sep 2014, 4:01
von hurrrz
Ich hab jetzt schon seit einiger Zeit das sich "selbst bei ausgewähltem Kästchen) das Forum immer abmeldet und ich mich immer neu anmelden muss. Ich hab ansich nichts an meinen Einstellungen geändert. Muss das so?

Re: Forum spinnt

Verfasst: Fr, 12. Sep 2014, 8:00
von indiscernible
Lösche mal deine Cookies im Browser. Klingt so als ob der Fehler daran läge :)

Re: Forum spinnt

Verfasst: Mo, 1. Feb 2016, 14:49
von Janey
Wo gibt es denn eine Übersicht, was seit dem letzten Login an neuen Beiträgen da ist? Ich vermisse diesen Link im Board.... Sonst weiß man doch gar nicht, was sich seitdem im Forum getan hat und ich schau mir jetzt nicht jedes Unterforum einzeln an. Kann man den Link zum "Ungelesene Beiträge seit letztem Login" nicht wieder irgendwo oben rechts bei Benachrichtigungen hinpacken?

Vielleicht bin ich auch nur blind.... Aber ich finde die Funktion nicht mehr im Board... Schade.

Re: Forum spinnt

Verfasst: Mo, 1. Feb 2016, 14:54
von Flöckchen85
Schau mal oben links unter "Schnellzugriff Da findest du eine Auflistung und u. a. "Neue Beiträge".

Lg

Re: Forum spinnt

Verfasst: Mo, 1. Feb 2016, 20:57
von Janey
DANKE! Das ist ja super gut versteckt.

Re: Forum spinnt

Verfasst: Mo, 1. Feb 2016, 22:01
von Flöckchen85
Jo, hab ich auch nur per Zufall entdeckt... :)

Re: Forum spinnt

Verfasst: Do, 4. Feb 2016, 10:31
von Janey
:daumenhoch: Yupp. ;)